Obsolescence php-mysql

Hello,
I use a linux server ( red hat 6) with a version of php5.5.23 . The php-MySQL extension is now no longer supplied to the PHP installation . There he has a solution to avoid this problem ? I expect the new version 1.8?

Thank you for your work and your involvement.

Vincent

That is correct :smile: